Не работают форсунки

Тема в разделе "Двигатель", создана пользователем Алексей Исаков, 9 мар 2017.

  1. Алексей Исаков

    Алексей Исаков Примеравод

    Регистрация:
    5 авг 2014
    Сообщения:
    2
    Симпатии:
    0
    Примера п10, 2,0 бенз. Перестала заводиться. Проверяли, проверяли и дошли до форсунок. Открываются только если кинуть провода от аккума. Подскажите, может реле, или предохранитель, или может мозги?
     
  2. николай 566

    николай 566 Примеравод

    Регистрация:
    7 окт 2013
    Сообщения:
    117
    Симпатии:
    0
    кидать провода не есть хорошо нужно смотреть реле питание на мозги что приходит на форсы что нет
     
  3. Валерий

    Валерий Примеравод

    Регистрация:
    22 июл 2011
    Сообщения:
    532
    Симпатии:
    0
    Извиняюсь что в чужой теме...Ребята с 966-АУ...Подскажите версии, варианты, гипотезы...Р10, двиг. 1.6, пробег под 400тыс. ...загрохотала цепь, поменяли гидронатяжитель-и все машинка -"умерла"...не заводится, бенз-есть-насос качает, искра-есть, свечи- сухие...я так дилетантски предполагаю, что нет сигнала на форсунки...где искать, куда лезть в первую очередь...
     
  4. Валерий

    Валерий Примеравод

    Регистрация:
    22 июл 2011
    Сообщения:
    532
    Симпатии:
    0
    Все-запустилась машинка...так и не поняли в чем был "глюк"...просто открутили массовый провод в районе 1ой форсунки со жгута -и она завелась, закрутили назад провод-заводится нормально...загадка...
     
  5. Lux

    Lux Хирург Примеравод

    Регистрация:
    28 янв 2011
    Сообщения:
    2.413
    Симпатии:
    0
    Валерий, глюк был в массе...
     
  6. Tverdui

    Tverdui Примеравод

    Регистрация:
    6 июл 2014
    Сообщения:
    201
    Симпатии:
    0
    Классика - контакт есть там, где его не должно быть и контакта нет, там где он должен быть))
     
  7. Алексей Исаков

    Алексей Исаков Примеравод

    Регистрация:
    5 авг 2014
    Сообщения:
    2
    Симпатии:
    0
    Завелась. Проблема была в мозгах.